You are browsing a version that has not yet been released.

Doctrine Migrations Bundle

3.4 upcoming

Symfony DoctrineMigrationsBundle

Docs GitHub

Install

$ composer require doctrine/doctrine-migrations-bundle:3.4.x-dev