Doctrine Migrations Bundle

Symfony DoctrineMigrationsBundle

Docs API GitHub

Install

$ composer require doctrine/doctrine-migrations-bundle

Versions

2.0.0 stable Docs API
1.3.2 stable Docs API
1.2.1 unmaintained Docs API
1.1.1 unmaintained Docs API
1.0.1 unmaintained Docs API