You are browsing a version that is no longer maintained.

Doctrine PHPCR Bundle

3.0.1 unmaintained

Symfony DoctrinePHPCRBundle

Docs GitHub

Install

$ composer require doctrine/phpcr-bundle:3.0.1

Releases

2024-05-28 3.0.1 stable
2024-04-03 3.0.0 stable
2024-02-05 3.0.0-BETA2 beta
2023-08-30 3.0.0-BETA1 beta