Inflector

1.3.0 stable

PHP Doctrine Inflector is a small library that can perform string manipulations with regard to upper/lowercase and singular/plural forms of words.

Docs API GitHub

Install

$ composer require doctrine/inflector:1.3.0

Releases

2018-01-09 1.3.0 stable