You are browsing a version that is no longer maintained.

Doctrine MongoDB Bundle

3.1.0 unmaintained

Symfony2 Doctrine MongoDB Bundle

Docs GitHub

Install

$ composer require doctrine/mongodb-odm-bundle:3.1.0

Releases

2016-04-10 3.1.0 stable