You are browsing a version that is no longer maintained.

Doctrine MongoDB Bundle

2.1.0 unmaintained

Symfony2 Doctrine MongoDB Bundle

Docs GitHub

Install

$ composer require doctrine/mongodb-odm-bundle:2.1.0

Releases

2012-08-07 2.1.0 stable