You are browsing a version that has not yet been released.

Doctrine Module for Laminas

5.1 upcoming

Laminas Module that provides Doctrine basic functionality required for ORM and ODM modules

Docs GitHub

Install

$ composer require doctrine/doctrine-module:5.1.x-dev