You are browsing a version that is no longer maintained.

Doctrine Bundle

2.5.7 unmaintained

Symfony DoctrineBundle

Docs GitHub

Install

$ composer require doctrine/doctrine-bundle:2.5.7

Releases

2022-03-05 2.5.7 stable
2022-02-14 2.5.6 stable
2022-01-06 2.5.5 stable
2021-12-30 2.5.4 stable
2021-12-29 2.5.3 stable
2021-12-01 2.5.2 stable
2021-11-30 2.5.1 stable
2021-11-20 2.5.0 stable