You are browsing a version that is no longer maintained.

Doctrine Bundle

2.2.4 unmaintained

Symfony DoctrineBundle

Docs GitHub

Install

$ composer require doctrine/doctrine-bundle:2.2.4

Releases

2021-03-16 2.2.4 stable
2021-01-25 2.2.3 stable
2020-12-05 2.2.2 stable
2020-11-10 2.2.1 stable
2020-11-07 2.2.0 stable