Doctrine Bundle

2.11.1 stable

Symfony DoctrineBundle

Docs GitHub

Install

$ composer require doctrine/doctrine-bundle:2.11.1

Releases

2023-11-15 2.11.1 stable
2023-11-12 2.11.0 stable