You are browsing a version that is no longer maintained.

Doctrine Bundle

2.10.3 unmaintained

Symfony DoctrineBundle

Docs GitHub

Install

$ composer require doctrine/doctrine-bundle:2.10.3

Releases

2023-11-12 2.10.3 stable
2023-08-08 2.10.2 stable
2023-06-28 2.10.1 stable
2023-06-05 2.10.0 stable