You are browsing a version that is no longer maintained.

DoctrineBundle

2.0.7 unmaintained

Symfony DoctrineBundle

Docs GitHub

Install

$ composer require doctrine/doctrine-bundle:2.0.7

Releases

2020-01-18 2.0.7 stable
2019-12-19 2.0.6 stable
2019-12-18 2.0.5 stable
2019-12-18 2.0.4 stable
2019-12-18 2.0.3 stable
2019-11-28 2.0.2 stable
2019-11-28 2.0.1 stable
2019-11-19 2.0.0 stable
2019-11-12 2.0.0-BETA1 beta