You are browsing a version that is no longer maintained.

DoctrineBundle

1.9.1 unmaintained

Symfony DoctrineBundle

Docs GitHub

Install

$ composer require doctrine/doctrine-bundle:1.9.1

Releases

2018-04-19 1.9.1 stable
2018-04-16 1.9.0 stable