You are browsing a version that is no longer maintained.

DoctrineBundle

1.8.1 unmaintained

Symfony DoctrineBundle

Docs GitHub

Install

$ composer require doctrine/doctrine-bundle:1.8.1

Releases

2017-11-24 1.8.1 stable
2017-11-15 1.8.0 stable