You are browsing a version that is no longer maintained.

DoctrineBundle

1.7.2 unmaintained

Symfony DoctrineBundle

Docs GitHub

Install

$ composer require doctrine/doctrine-bundle:1.7.2

Releases

2017-10-24 1.7.2 stable
2017-09-29 1.7.1 stable
2017-07-28 1.7.0 stable