You are browsing a version that is no longer maintained.

DoctrineBundle

1.6.13 unmaintained

Symfony DoctrineBundle

Docs GitHub

Install

$ composer require doctrine/doctrine-bundle:1.6.13

Releases

2017-10-11 1.6.13 stable
2017-10-08 1.6.12 stable
2017-10-04 1.6.11 stable
2017-09-29 1.6.10 stable
2017-09-29 1.6.9 stable
2017-05-18 1.6.8 stable
2017-01-16 1.6.7 stable
2017-01-07 1.6.6 stable
2016-12-30 1.6.5 stable
2016-08-10 1.6.4 stable
2016-04-21 1.6.3 stable
2016-01-10 1.6.2 stable
2015-11-16 1.6.1 stable
2015-11-04 1.6.0 stable