You are browsing a version that is no longer maintained.

DoctrineBundle

1.5.2 unmaintained

Symfony DoctrineBundle

Docs GitHub

Install

$ composer require doctrine/doctrine-bundle:1.5.2

Releases

2015-08-31 1.5.2 stable
2015-08-12 1.5.1 stable
2015-05-28 1.5.0 stable