You are browsing a version that is no longer maintained.

DoctrineBundle

1.4.0 unmaintained

Symfony DoctrineBundle

Docs GitHub

Install

$ composer require doctrine/doctrine-bundle:1.4.0

Releases

2015-02-28 1.4.0 stable