You are browsing a version that is no longer maintained.

DoctrineBundle

1.2.0 unmaintained

Symfony DoctrineBundle

Docs GitHub

Install

$ composer require doctrine/doctrine-bundle:1.2.0

Releases

2013-04-09 1.2.0 stable
2013-02-05 1.2.0-BETA1 beta