You are browsing a version that is no longer maintained.

DoctrineBundle

1.12.7 unmaintained

Symfony DoctrineBundle

Docs GitHub

Install

$ composer require doctrine/doctrine-bundle:1.12.7

Releases

2020-01-18 1.12.7 stable
2019-12-19 1.12.6 stable
2019-12-18 1.12.5 stable
2019-12-18 1.12.4 stable
2019-12-18 1.12.3 stable
2019-11-28 1.12.2 stable
2019-11-28 1.12.1 stable
2019-11-19 1.12.0 stable
2019-11-12 1.12.0-BETA1 beta