You are browsing a version that is no longer maintained.

DoctrineBundle

1.11.2 unmaintained

Symfony DoctrineBundle

Docs GitHub

Install

$ composer require doctrine/doctrine-bundle:1.11.2

Releases

2019-06-04 1.11.2 stable
2019-05-14 1.11.1 stable
2019-05-10 1.11.0 stable