You are browsing a version that is no longer maintained.

DoctrineBundle

1.10.3 unmaintained

Symfony DoctrineBundle

Docs GitHub

Install

$ composer require doctrine/doctrine-bundle:1.10.3

Releases

2019-05-10 1.10.3 stable
2019-02-08 1.10.2 stable
2019-01-07 1.10.1 stable
2018-11-30 1.10.0 stable