You are browsing a version that is no longer maintained.

DoctrineBundle

1.1.0 unmaintained

Symfony DoctrineBundle

Docs GitHub

Install

$ composer require doctrine/doctrine-bundle:1.1.0

Releases

2013-01-12 1.1.0 stable