You are browsing a version that is no longer maintained.

Annotations

1.1.2 unmaintained

Docblock Annotations Parser

GitHub

Install

$ composer require doctrine/annotations:1.1.2

Releases

2013-07-01 1.1.2 stable
2013-04-20 1.1.1 stable
2013-03-17 1.1 stable