You are browsing a version that is no longer maintained.

DoctrineORMModule

0.5.7 unmaintained

Laminas Module that provides Doctrine ORM functionality

Docs GitHub

Install

$ composer require doctrine/doctrine-orm-module:0.5.7

Releases

2013-01-13 0.5.7 dev
2012-12-15 0.5.6 dev
2012-12-15 0.5.5 dev
2012-12-15 0.5.4 dev
2012-10-16 0.5.3 dev
2012-10-14 0.5.2 dev
2012-10-14 0.5.1 dev
2012-10-11 0.5.0 dev