class Autoloader extends Autoloader (View source)

deprecated use \Doctrine\Common\Proxy\Autoloader instead